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WORD 2019 • PART 2 

This class revisits and expands upon concepts introduced in Word 2019 Part 1 and assumes students are 
familiar with the concepts introduced in the first class. Topics covered in Part 2 include cursor movement; 
cut, copy, and paste; changing margins and line spacing; creating bulleted and numbered lists; inserting 
page numbers, symbols, and footnotes; and password protecting a document. 
 
 

Getting Started 
 
1. Open Microsoft Office Word 2019 
2. Open the document silk_history located in the My Documents folder 

a. If it appears, click on the yellow Enable Editing button at the top of the screen 
 

 
 

Cursor Movement 
 
Keystroke combinations can be used to move the cursor around in the document. A keystroke combination 
is holding down one key on the keyboard while pushing a second key, then letting both keys up again. Most 
often, the Ctrl, Shift, and Alt keys are used in keystroke combinations, which are found on the lower portion 
of the keyboard near the space bar. If keystroke combinations sound foreign, remember that we all use 
them: holding down the Shift key down and hitting a letter capitalizes it. The same principal applies to all 
keystroke combinations. 
 
Keystroke Movements/Combinations 
 

Keystroke Effect 

Left / Right Arrows Moves the cursor one character to the left or right 
Ctrl + Left / Right Arrow  Moves the cursor left or right one word  
Up / Down Arrows Moves the cursor up or down one line 
Ctrl + Up / Down Arrow Moves the cursor up or down one paragraph 
Home Moves the cursor to the beginning of the line 
Ctrl + Home  Moves the cursor to the beginning of the document  
End Moves the cursor to the end of the line 
Ctrl + End Moves the cursor to the end of the document 
Page Up  Moves the cursor up one screen 
Ctrl + Page Up  Moves the cursor to the top of the previous page  
Page Down Moves the cursor down one screen 
Ctrl + Page Down Moves the cursor to the top of the next page 
Ctrl + Backspace Deletes one word to the left of the cursor 
Ctrl + Delete Deletes one word to the right of the cursor 
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Find and Replace 
 
To search for a particular word or phrase in a document, use the Find 
command. Go to the Home tab  Editing group  Find and type the 
word or phrase into the Navigation Pane search box. Click the downward 
pointing arrow to find the next occurrence of that word or phrase in the 
document.  
 
To find specific text and replace it with other text, go to the Home tab  
Editing group  Replace, which displays the Find and Replace dialog 
box.   
 
Type the word or phrase to be replaced in the Find what bar, and type 
the new text in the Replace with bar. The word or phrase can be 
replaced individually by clicking on Replace, or all instances of the word 
can be replaced simultaneously by clicking on Replace All. 
 
 
 

 

 The keyboard shortcut for the Find command is Ctrl+F 

 
 The keyboard shortcut for the Find and Replace command is Ctrl+H 
 
Go To 
 
Another way to move around within in a document is with the Go To 
command. To access this command, go to the Home tab  Editing 
group  Find arrow  Go To. The Find and Replace dialog box 
appears; Go To is the third tab. 
               

 
 The keyboard shortcut for the Go To command is Ctrl+G 

 
Choose to go to a specific page, section, line, comment, footnote, etc. To go to a particular page, type the 
page number into the box and click Go To or hit Enter on the keyboard. 
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Selecting Text 
 
Text can be selected by:  
 

 Clicking and dragging over a portion of text 

 Using the arrow in the left margin 

 Going to the Home tab  Editing group  Select command 
 

There are several ways to select portions of text using the mouse.   
 
 
Selecting Text with the Mouse 
 

Mouse Action Selection Effect 

Double-click on one word Selects the entire word 
Ctrl + click on a sentence Selects the entire sentence 
Triple-click on a paragraph Selects the entire paragraph 
Double-click in the left margin Selects the entire paragraph 
Triple-click in the left margin (keyboard shortcut Ctrl+A) Selects the entire document 

 
 
To select noncontiguous text (text that is in different parts of the document), select the first word or portion of 
text, then hold down the Ctrl key and select the next portion of text. 
 

Mini Toolbar 
 
When text is selected in Word 2019, the 
mini toolbar appears right above the 
selection, providing several options for 
editing text without having return to the 
Ribbon.  
 
 

Page View 
 
The View buttons are on the bottom right part of the status bar. The view can  
also be changed through the View tab  Document Views group. Only the three 
most used views are seen on the status bar. 
 

 The first icon is for Read Mode View, which displays the 
document two pages at a time so it can be scanned like a 
book. 
 

 The second icon is the Print Layout View, which allows 
the user to see the rulers at the top and left side as well as 
the margins. Print Layout is the default view. 

 

 The third icon is the Web Layout View, which is used for 
creating a web page in Word.  

 

 The fourth icon is the Outline View, which displays of the document in outline format, including the 
location of tabs, hard line breaks, and headings. 

 

 The last icon is the Draft View, which enlarges the text portion of the document to fill the monitor space. 
In older versions of Word, this was known as Normal View.  
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Cut, Copy, and Paste 
 
The Part 1 class covers how to cut, copy, and paste text to different places in 
the same document. Cut, copy, and paste can also be used to move sections 
of text from one document to another.   
 
To move or copy text between documents: 
 

1. Select the text 
2. Go to the Home tab  Clipboard group  Cut or Copy icon  

 
3. Open another document or create a new document 

 
4. Click on the new location for the text  

 
5. Click the Paste icon in the Clipboard group.  

  
6. When you select text from a different location other than word 

or from a document that has different formatting than your 
current document you have Paste options.  By clicking on the 
drop down arrow under the Past Icon you can 

a.  Use Destination Theme 

b.  Keep Source Formatting  

c.  Merge Formatting  

d. Picture 

e.  Keep Text Only 
 

Using Shortcut Menus 
 
Shortcut menus (also called context menus) are specialized menus that 
appear when right-clicking the mouse. Shortcut menus contain different 
commands depending on the program being used.   
 
The shortcut menu can be used to cut, copy, and paste: 
 

1. Select a portion of text 
 

2. Place the cursor directly on top of the selection 
 

3. Right-click the mouse; a shortcut menu appears   
NOTE: The mini toolbar with text formatting options also appears   
 

4. Choose Cut or Copy from the menu 
 

5. Click on the new location for the text, either within the document or in 
another document 
 

6. Right-click the mouse to display the shortcut menu again 
 

7. Choose Paste to insert the text 
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Margins 
 
To change the margins of a document (the white space surrounding the text on 
each page):  
 

1. Go to the Page Layout tab  Page Setup group  Margins command, 
which provides a drop-down menu containing various standard margins 
 

2. Choose a margin setting from the list 
 
By default, all margins in Word 2019 are set at 1”.   
 
To customize the margins, click on Custom Margins at the bottom of the list and 
use the up and down arrows to the right of the margin boxes to increase or decrease 
the margins, or highlight the numbers and enter a new number. 
 
 

 
 
Line Spacing 
 
Word 2019 has an unusual line spacing default of 1.08, and a  
8-point space is left after any paragraph (when the Enter key is 
hit).   
 
There are two ways to change the line spacing to Single. 
 
Method 1: 
 
1. Go to the Home tab  Paragraph group   

 
2. Click on the dialog box expander in the lower right corner of 

the group, which opens the Paragraph dialog box 
 
3. In the Spacing section, change both the Before and After settings to 0 pt and the Line spacing setting 

to Single 
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4. Click OK 
 
NOTE: If text has already been typed into the document, highlight it (Ctrl+A) before changing these settings 
in order to apply the formatting to the existing text. 
 
 
Method 2:  
 
1. Go to the Home tab  Paragraph group  Line Spacing command   

 
2. Scroll down the list and select the desired spacing 

 
If there is currently space between paragraphs, the list contains the 
options Remove Space Before Paragraph and Remove Space After 
Paragraph at the bottom. If there is no space between paragraphs, the 
list contains the opposite choices: Add Space before Paragraph and 
Add Space After Paragraph 
 
3. If necessary, click to Remove the space before or after paragraphs 
 
NOTE: If text has already been typed into the document, highlight it 
(Ctrl+A) before changing these settings in order to apply the formatting to 
the existing text. 
 

 
Bullets and Numbering 
 
Word offers several ways to make orderly lists and outlines. Typically, 
Word automatically begins formatting a list when 1. and then a space is 
typed.   
 
 
Numbered List 
 
Word has a feature called Automatic Numbering.  When you type 1. and hit 
the space bar Automatic Numbering starts.  

 
To control numbering options, go to the Home tab  Paragraph group  
Numbering command.  
 
Type one entry on the list and hit Enter to go to the next line.   
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Numbering options can be changed by clicking on the downward pointing arrow next to the Numbering icon, 
which displays the Numbering Library where several formats are available (click Define New Number 
Format to create a new format). 
 

To create a list or outline with several levels, click on the Multilevel List command next to the 
Numbering command. Choose a different list style by clicking on the downward pointing arrow next 
to the icon to open the Multilevel List Library. 

 
Even in a regular list, a second tier of numbering in the system can be 
created by hitting the Tab key, which creates a list like this: 
Bulleted List 
 

Bullets are also used for lists, but they are small symbols 
instead of numbers. To start a bulleted list, click on the 

Bullets icon in the Paragraph group and begin typing 
the list.  

 
To see other bullet options, including bullet styles, click on the 
downward pointing arrow next to the icon and choose from the 
Bullet Library. 

 
 
 

 
 
To change a numbered or bulleted level, place the cursor on that level and click on the Decrease Indent or 
Increase Indent icon in the Paragraph group. 
 

 
 
Headers and Footers 
 
Items such as page numbers, a title, or a date can be placed in a document’s 
header or footer. Headers are located in the top margin and footers are located 
in the bottom margin. Items placed in the header or footer appear on every page 
of the document or every page within a designated section.   
 
 

Word 2019 offers several more options for working with headers and footers. 
Just as with the Page Number icon, clicking on the Header or Footer icon 
displays a drop-down selection of previews. Click one of the style previews to 
apply it to the header/footer. 
 

 

NOTE: Footnotes are not footers, and they appear at the bottom of the main 
document.  

 
1. Go to Insert tab  Header & Footer group  Header command  Edit 
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Header OR double-click inside the top margin 
 

2. With the cursor in the left margin of the footer, go to Header 
& Footer Tools contextual tab  Insert group  Date & 
Time command  
 

3. Choose a format for the date and click OK 
 

4. Press Tab to move the cursor to the center of the header 
 

5. Type The History of Silk 
 
6. Go to Header & Footer Tools contextual tab  Close group  Close Header and Footer command 

OR double-click in the main document 
 
The date and title are now in the top margin on every page. 
When working in either the header or the footer, Word supplies a contextual tab with more options. 

 

 
 
Page Numbers  
 
To insert page numbers, go to the Insert tab  
Header & Footer group   
Page Number command.  
 
A drop-down menu appears with various number 
positioning options. Position the mouse over any of 
the choices to see a preview. Click on an option to 
choose it.  
 
To return to the main part of the document, double-
click on it. 
 
To delete page numbers, double-click inside the 
header or footer and delete one of the page 
numbers—all of the page numbers are deleted. 
 
 
 
 
 

Inserting Footnotes 
 
For academic documents, footnotes or endnotes may be required.   
 
To insert a footnote: 
 

1. Click immediately after the word to be annotated  
 

2. Go to the References tab  Footnotes group   
 

3. Click Insert Footnote or Insert Endnote  
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4. Scroll down to the bottom of the page and enter the annotation next to the number 

 
 
 
 
 
To format footnotes/endnotes, click on the 
dialog expander in the Footnotes group to 
open the Footnote and Endnote dialog box, 
which contains formatting options such as 
how footnotes/endnotes are numbered and 
where they appear on the page.   
 
 
 
 
 
 
 
 

 
 
 
 
 
 
 
 
 

 
 
Password Protecting a Document 
 
You can protect a sensitive or confidential document by using a password to 
help prevent anyone from being able to change or even access it. 
 

1. Click File>Info>Protect Document> Encrypt with Password.  
 

2. In the Encrypt Document box, type a password, and then click OK. 
 

3. In the Confirm Password box, type the password again, and then 
click OK. 

 
You can always change or remove your password. 
 
Important    

 Passwords are case-sensitive. Make sure that the CAPS LOCK key is turned off when you enter a 
password for the first time. 
 

 If you lose or forget a password, Word can’t recover your information so it might be a good idea to 
keep a copy of your password in a safe place or create a strong password that you’ll remember.  

http://office.microsoft.com/client/15/help/preview?AssetId=HA102809619&lcid=1033&NS=WINWORD&Version=15&tl=2&CTT=5&origin=HA102809693
http://office.microsoft.com/client/15/help/preview?AssetId=HA102809613&lcid=1033&NS=WINWORD&Version=15&tl=2&CTT=5&origin=HA102809693

